適用範圍:一般使用者


說明:Outlook&Office add-in支援從2003~2013版本*


*不支援Outlook Express